Joomla / JCE aktualizace

Pro všechny klienty, kteří u nás provozují CMS Joomla s editorem JCE, máme důležité varování. Je nutné používat aktuální verze CMS a komponent. Poslední dobou je detekováno velké množství zneužití webů skrz tyto komponenty, obzvláště jde-li o komponentu JCE verze 1.5.x. Pro kontrolu/aktualizace se obraťte na svého webmastera, případně na naši divizi webových služeb .

microsite

Administrační rozcestník

Po zadání Vaší domény Vás automaticky přesměrujeme na Váš administrační rozcestník:

 

Hostingová podpora

8 - 22 hod. (dohled nonstop)

pište na:

případně volejte na:
+420 777 320 277